Clique abaixo para nos ajudar
Login

Esqueci minha senha

Estamos no Facebook
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Quem está conectado
14 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 13 Visitantes :: 2 Motores de busca

Alexsander Leal

[ Ver toda a lista ]


O recorde de usuários online foi de 468 em 1/3/2012, 10:43
Últimos assuntos
automação do mozilla e chrome

15/1/2017, 12:16 por Handerson Mildroz

Boa tarde a todos!

Sou iniciante no VFP. Preciso de ajuda, pois tenho um código que usa o …

Comentários: 0

COMO ESTÃO DESENVOLVENDO EM WEB?

22/8/2016, 10:48 por AJC

Pessoal, já lí sobre vários topicos aqui no forum sobre desenvolvimento web
mas ainda nada …

Comentários: 2

USAR REPORT FORM

30/12/2016, 09:06 por AJC

Pessoal bom dia,
Estou com um grande problema, já pesquisei muita coisa sobre report form, mas o …

Comentários: 0

dll pertocheck

15/12/2016, 12:45 por FERNANDOMATRELLA

Alguem teria ja desenvolvido a comunicação com essa dll estou tento muito trabalho aqui e nenhum …

Comentários: 1

Rota de um arquivo

15/12/2016, 22:28 por Martins

Agradeço ajuda para o seguinte:
como guardar numa variável, um caminho ou rota,por exemplo


Comentários: 3

Estatísticas
Temos 6987 usuários registrados
O último usuário registrado atende pelo nome de Alexsander Leal

Os nossos usuários postaram um total de 1 mensagem em 1 assuntos

Instalação do ActiveVFP

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Instalação do ActiveVFP

Mensagem por BobKuspe em 22/3/2016, 00:03

Olá amigos,

Não peço muito, apenas uma sugestão de onde possa estar o erro.

Fiz o download e coloquei os arquivos da última versão do ActiveVFP neste diretorio:

localhost/actitevfp/

Li atentamente o que diz seu arquivo default.avfp.

Imagino que fiz extamente o que dis ali.

Estranhamente ou nnão, não consigo fazer rodar o script .avfp em qualquer um dos navegadores, configo apenas ve-lo "executado", num editor de html.

Ah! detalhe o asp.net está funcionando.


abraço

Bob

BobKuspe
Começando a Participar
Começando a Participar


Voltar ao Topo Ir em baixo

ACTIVEVFP FUNCIONANDO 100%

Mensagem por MARCOS em 22/3/2016, 15:34

instale o teamview 10 e passe id que configuramos juntos
[Você precisa estar registrado e conectado para ver este link.]

MARCOS
Começando a Participar
Começando a Participar


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum