Clique abaixo para nos ajudar
Conectar-se

Esqueci minha senha

Estamos no Facebook
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Quem está conectado
1 usuário online :: Nenhum usuário registrado, Nenhum Invisível e 1 Visitante

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 468 em 1/3/2012, 10:43
CONEXÃO MYSQL EM SITES

25/7/2018, 16:28 por AMELIO

BOA TARDES A TODOS
ESTOU TENTO UM PROBLEMINHA QUE QUANDO FAÇO A CONEXÃO MYSQL EM SERVIDOR  


Comentários: 0

COMO ESTÃO DESENVOLVENDO EM WEB?

22/8/2016, 10:48 por AJC

Pessoal, já lí sobre vários topicos aqui no forum sobre desenvolvimento web
mas ainda nada …

Comentários: 3

TRY BEGIN E FLOCK()

17/4/2017, 10:32 por AJC

Pessoal estou tendo alguns problemas de gravação em rede, estou usando
try begin, mas vi algo na …

Comentários: 1

DESENVOLVIMENTO EM REDES

4/3/2017, 18:45 por AJC

Pessoal tem ou conhece livros ou material para programação em
redes usando banco de dados nativo …

Comentários: 1

ACESSAR WEBSERVICE COM HTTPS

5/4/2018, 14:48 por AJC

Pessoal recebi este material em C# preciso fazer esta função em vfp9

YourBeanService port = new …

Comentários: 0

Estatísticas
Temos 7095 usuários registrados
O último usuário registrado atende pelo nome de Robson0

Os nossos membros postaram um total de 12261 mensagens em 1555 assuntos

Instalação do ActiveVFP

Ir em baixo

Instalação do ActiveVFP

Mensagem por BobKuspe em 22/3/2016, 00:03

Olá amigos,

Não peço muito, apenas uma sugestão de onde possa estar o erro.

Fiz o download e coloquei os arquivos da última versão do ActiveVFP neste diretorio:

localhost/actitevfp/

Li atentamente o que diz seu arquivo default.avfp.

Imagino que fiz extamente o que dis ali.

Estranhamente ou nnão, não consigo fazer rodar o script .avfp em qualquer um dos navegadores, configo apenas ve-lo "executado", num editor de html.

Ah! detalhe o asp.net está funcionando.


abraço

Bob

BobKuspe
Começando a Participar
Começando a Participar


Voltar ao Topo Ir em baixo

ACTIVEVFP FUNCIONANDO 100%

Mensagem por MARCOS em 22/3/2016, 15:34

instale o teamview 10 e passe id que configuramos juntos
[Você precisa estar registrado e conectado para ver este link.]

MARCOS
Começando a Participar
Começando a Participar


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum