Clique abaixo para nos ajudar
Conectar-se

Esqueci minha senha

Estamos no Facebook
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Quem está conectado
11 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 11 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 468 em 1/3/2012, 10:43
Espessura do cursor intermitente

7/3/2017, 09:08 por Jefferson Matakas

Bom dia a todos !!

Existe uma opcao no windows que pode ser acessada atraves da 'central da …

Comentários: 0

DESENVOLVIMENTO EM REDES

4/3/2017, 18:45 por AJC

Pessoal tem ou conhece livros ou material para programação em
redes usando banco de dados nativo …

Comentários: 0

USAR REPORT FORM

30/12/2016, 09:06 por AJC

Pessoal bom dia,
Estou com um grande problema, já pesquisei muita coisa sobre report form, mas o …

Comentários: 4

Como preencher campos vazios

9/2/2017, 11:55 por Linghston

Pessoal boa tarde,

É o seguinte, eu preciso preencher os campos de uma coluna da tabela DBF que …

Comentários: 2

Enviar msg para WhatsAPP via VFP

7/2/2017, 10:31 por Eliana

Olá Pessoal!

Alguém sabe se é possível enviar mensagem para o WhatsAPP via VFP?


Grata


Comentários: 0

Estatísticas
Temos 7037 usuários registrados
O último usuário registrado atende pelo nome de GETULIO

Os nossos membros postaram um total de 31 mensagens em 17 assuntos

MODULO DE SEGURANÇA BANCÁRIO X VFP 9

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

MODULO DE SEGURANÇA BANCÁRIO X VFP 9

Mensagem por lucasbragagnoli em 24/7/2015, 17:53

Senhores, boa tarde.
Estou encontrando alguns problemas em relação ao Modulo De Segurança Caixa Econômica Federal (GBPSV.EXE) com o VFP 9 .
Quando possuo o Modulo instalado em meu computador e executo o site da caixa ou do banco do brasil, ao abrir meu sistema toda a parte de tela do visual fox pro 9 não funciona, agora caso eu desinstale esse modulo de segurança a aplicação volta funcionar corretamente.
Obs: se eu tentar abrir o sistema pelo debug funciona normalmente.
Estou disponibilizando um print para vocês terem ideia de como é o erro.
O erro é gerado apenas no IE, no Chrome e Firefox não tenho este problema.

lucasbragagnoli
Participa Pouco
Participa Pouco


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum