Clique abaixo para nos ajudar
Conectar-se

Esqueci minha senha

Estamos no Facebook
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Quem está conectado
Não há nenhum usuário online :: Nenhum usuário registrado, Nenhum Invisível e nenhuma Visita :: 2 Motores de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 468 em 1/3/2012, 10:43
CONEXÃO MYSQL EM SITES

25/7/2018, 16:28 por AMELIO

BOA TARDES A TODOS
ESTOU TENTO UM PROBLEMINHA QUE QUANDO FAÇO A CONEXÃO MYSQL EM SERVIDOR  


Comentários: 0

COMO ESTÃO DESENVOLVENDO EM WEB?

22/8/2016, 10:48 por AJC

Pessoal, já lí sobre vários topicos aqui no forum sobre desenvolvimento web
mas ainda nada …

Comentários: 3

TRY BEGIN E FLOCK()

17/4/2017, 10:32 por AJC

Pessoal estou tendo alguns problemas de gravação em rede, estou usando
try begin, mas vi algo na …

Comentários: 1

DESENVOLVIMENTO EM REDES

4/3/2017, 18:45 por AJC

Pessoal tem ou conhece livros ou material para programação em
redes usando banco de dados nativo …

Comentários: 1

ACESSAR WEBSERVICE COM HTTPS

5/4/2018, 14:48 por AJC

Pessoal recebi este material em C# preciso fazer esta função em vfp9

YourBeanService port = new …

Comentários: 0

Estatísticas
Temos 7095 usuários registrados
O último usuário registrado atende pelo nome de Robson0

Os nossos membros postaram um total de 12261 mensagens em 1555 assuntos

Exibição do site!

Ir em baixo

Em curso Exibição do site!

Mensagem por kimepiro em 26/7/2013, 11:05

Fala galera!

Fiz um site em html pelo Dreamweaver, porem no Google Chrome o site abre sem nenhum problema, mas no IE ele abre cheio de defeitos e algumas paginas não abrem.
Alguem sabe me dizer pq?

www . academiadocao . net84 . net

Abraço

kimepiro
Participa Pouco
Participa Pouco


Voltar ao Topo Ir em baixo

Em curso Re: Exibição do site!

Mensagem por mmmd2 em 27/7/2013, 11:41

dei uma olhada , e em diferentes navegadores , parecem estar o site iguais .

em exibicao .. comandos DHTML talves so funcionem no IE ..... aquelas magias dos comandos HTML so funciona em IE pois são comandos para essa biblioteca

em conexoes ... o chrome cata todos os locais que voce deixou de fechar conexao acusando erro

e muito bom mesmo é testar no opera . pois ai voce fica independente dos 2 resultados

1 - testar pelo opera , pois tem menos recursos o que funciona ele , funciona em todos

2 - testar pelo chrrome pra ver se nao da erro, pois da erro quando nao fecha uma conexao ....

e o ie deixe por ultimo pois é cheio de comandos bons html que so pegam nele e as vezes no chrome

mmmd2
Começando a Participar
Começando a Participar


Voltar ao Topo Ir em baixo

Em curso Re: Exibição do site!

Mensagem por Marcos Guedes em 7/8/2013, 12:46

kimepiro, algumas páginas não abrem, ou abrem com defeito?

_________________
Marcos Guedes - Programador e desenvolvedor Web.


Visite o nosso portal:
http://portal.programacaobrasil.com

Marcos Guedes
Webmaster
Webmaster


Voltar ao Topo Ir em baixo

Em curso Re: Exibição do site!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum